<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-GB" itemscope itemtype="http://schema.org/Article" >
  <head>
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
    <!-- This is Squarespace. --><!-- d-photo -->
<base href="">
<meta charset="utf-8" />
<title>Bill Cunningham book giveaway &mdash; D-Photo</title>
<link rel="shortcut icon" type="image/x-icon" href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/563aac41e4b0da97c484f7c2/favicon.ico"/>
<link rel="canonical" href="http://www.dphoto.co.nz/blog/2018/12/20/bill-cunningham-book-giveaway"/>
<meta property="og:site_name" content="D-Photo"/>
<meta property="og:title" content="Bill Cunningham book giveaway"/>
<meta property="og:latitude" content="40.74052843962445"/>
<meta property="og:longitude" content="-74.0107176598633"/>
<meta property="og:url" content="http://www.dphoto.co.nz/blog/2018/12/20/bill-cunningham-book-giveaway"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Iconic  New York Times  photographer Bill Cunningham looks back on his huge body of work in  Fashion Climbing: A Memoir.  Sign up to our newsletter to get in the draw to win one of two copies!"/>
<meta property="og:image" content="http://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg?format=1500w"/>
<meta property="og:image:width" content="1500"/>
<meta property="og:image:height" content="2263"/>
<meta itemprop="name" content="Bill Cunningham book giveaway"/>
<meta itemprop="url" content="http://www.dphoto.co.nz/blog/2018/12/20/bill-cunningham-book-giveaway"/>
<meta itemprop="description" content="Iconic  New York Times  photographer Bill Cunningham looks back on his huge body of work in  Fashion Climbing: A Memoir.  Sign up to our newsletter to get in the draw to win one of two copies!"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg?format=1500w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg?format=1500w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg?format=1500w"/>
<meta name="twitter:title" content="Bill Cunningham book giveaway"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg?format=1500w"/>
<meta name="twitter:url" content="http://www.dphoto.co.nz/blog/2018/12/20/bill-cunningham-book-giveaway"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Iconic  New York Times  photographer Bill Cunningham looks back on his huge body of work in  Fashion Climbing: A Memoir.  Sign up to our newsletter to get in the draw to win one of two copies!"/>
<meta name="description" content="Iconic New York Times photographer Bill Cunningham looks back on his huge 
body of work in Fashion Climbing: A Memoir. Sign up to our newsletter to 
get in the draw to win one of two copies!" />
<script type="text/javascript" src="//use.typekit.net/ik/RngndqS6KTz7WSBOBiytD80z0FvLbWMugvEYaYacT0wfeCMffFHN4UJLFRbh52jhWD9kZRb3Z2Z8ZQsKw2waFe9hjQMXZRqD5sTuHKoqOWgGdaszO1FUiABkZWF3jAF8OcFzdPUqOWgGdaszO1FUiABkZWF3jAF8OcFzdPUqSeyziev0jhv0d1GCdeNRjAUGdaFXOYiaikoqOWgGdaszO1FUiABkZWF3jAF8OcFzdPUaiaS0ZYgGdaszOcFzOcoEJ6U3ScNt-AuyOAozicIKfAZuiYmkjPu3ifG4fHCgIMMjMPMfH6qJtKGbMg62JMJ7fbKzMsMMeMb6MKG4fHXgIMMjgKMfH6qJnMIbMg6OJMJ7fbKOMsMMeMS6MKG4fHqgIMMjffMfH6qJtkGbMg6FJMJ7fbK3MsMMeMt6MKG4fHtgIMMjIfMfH6qJRMIbMg6sJMJ7fbKemsMgeMw6MTMgopHaa39.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:800|PT+Serif:400i"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-309a4fb9be85de3a5033-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-309a4fb9be85de3a5033-min.en-US.js" ></script><script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/performance-17c3c94114d5339cd919-min.en-US.js" defer ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.dphoto.co.nz/blog?format=RSS" />
<script type="application/ld+json">{"url":"http://www.dphoto.co.nz","name":"D-Photo","description":"","image":"//static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/54ed4682e4b05bee3a11f70a/1544583086620/","@context":"http://schema.org","@type":"WebSite"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52f40d6ee4b0374e6a04f939/20/503ba86de4b04953d0f49846/54ed45dde4b035a09db0fd1d/1659-05142015/1544147765134/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- Google DPF code injection -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    
  var mappingLeaderboard = googletag.sizeMapping().
  addSize([1024, 768 ], [760, 120]).
  addSize([900, 400 ], [760, 120]).
  addSize([500, 500 ], [468, 60]).
  addSize([1, 1 ], [320, 50]).
  build();
    
    googletag.defineSlot('/7773987/D-Photo_masthead_banner', [[760, 120], [468, 60], [320, 50]], 'div-gpt-ad-1465859861904-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7773987/D-Photo-med-rec-top', [300, 250], 'div-gpt-ad-1446688325402-0').addService(googletag.pubads());
    googletag.defineSlot('/7773987/D-Photo_med-rec-bottom', [300, 250], 'div-gpt-ad-1446688642844-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/7773987/D-Photo_PopUp', 'div-gpt-ad-1466373895711-0').addService(googletag.pubads());
    googletag.defineSlot('/7773987/D-Photo_med-rec-three', [300, 250], 'div-gpt-ad-1468376623978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- end Google DPF code injection -->

<!-- Gleam -->
<script src="https://js.gleam.io/oi-tmWs18w5.js" async="async"></script>
<!-- end Gleam code injection -->

<!-- Facebook Code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=1475020166109195";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end Facebook Code --><center>
  <!-- /7773987/D-Photo_masthead_banner -->
<div id='div-gpt-ad-1465859861904-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465859861904-0'); });
</script>
</div>
  </center><script>Static.COOKIE_BANNER_CAPABLE = true;</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-45955821-1', 'auto');ga('send', 'pageview');</script><!-- End of Squarespace Headers -->
    <script src="https://static1.squarespace.com/static/ta/5016d42984ae3ecc9e018d91/1659/scripts/site-bundle.js" type="text/javascript"></script>
  </head>
  
  <body class="canvas-setting-full-width   banner-content-empty banner-alignment-center  stretch-page-thumbnail top-navigation-position-above-banner top-navigation-alignment-left disable-navigation-border  sidebar-position-right underline-sidebar-h3  footer-alignment-center  social-icon-style-normal social-icon-placement-top-only  blog-list-display-full blog-byline-top blog-dateline-top     show-products-category-navigation hide-album-share-link  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-slideshow aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-always-show gallery-aspect-ratio-32-standard gallery-arrow-style-round-corners gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-43-four-thirds product-image-auto-crop product-gallery-size-32-standard product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-square medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-type-blog collection-layout-default collection-54ed4769e4b07c01c5cee17d mobile-style-available has-logo-image" id="item-5c1ad99d4d7a9ca57e792546" ontouchstart="">

		
		
<!--MOBILE-->
<nav id="mobile-navigation">
  <span id="mobile-navigation-title"><a href="/">D-Photo</a></span>
  <span id="mobile-navigation-label"></span>
  <ul>
    
      <li class=" active-folder">
        
          <input type="checkbox" name="folder-toggle-56157b51e4b07160ee09c947" id="folder-toggle-56157b51e4b07160ee09c947" class="folder-toggle-box hidden" />
          <label for="folder-toggle-56157b51e4b07160ee09c947" class="folder-toggle-label">Features</label>
          
            
                <a href="/" class=" active-link">The Latest</a>
            
            
          
            
                <a href="/photography-news-equipment-and-camera-reviews-and-tutorials/" class="">News, How To, Gear</a>
            
            
          
            
                <a href="/photographers-kit/" class="">Photographer's Kit</a>
            
            
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-54ed478ae4b0c01a6f3c8ef8" id="folder-toggle-54ed478ae4b0c01a6f3c8ef8" class="folder-toggle-box hidden" />
          <label for="folder-toggle-54ed478ae4b0c01a6f3c8ef8" class="folder-toggle-label">THE MAGAZINE</label>
          
            
                <a href="/latest-issue/" class="">Latest Issue</a>
            
            
          
            
            
                <a href="https://magstore.nz/collections/d-photo-magazine-subscription-options/products/subscription-to-d-photo-magazine-1?variant=29446265873" target="_blank">Subscribe</a>
            
          
            
                <a href="/newsletter/" class="">Newsletter</a>
            
            
          
        
      </li>
    
      <li class="">
        
          
            <a href="/calendar/">Calendar</a>
          
          
        
      </li>
    
      <li class="">
        
          <input type="checkbox" name="folder-toggle-5b5a45dd8a922dc3be6fc801" id="folder-toggle-5b5a45dd8a922dc3be6fc801" class="folder-toggle-box hidden" />
          <label for="folder-toggle-5b5a45dd8a922dc3be6fc801" class="folder-toggle-label">Amateur Photographer of the Year</label>
          
            
                <a href="/2018-winners/" class="">2018 winners</a>
            
            
          
        
      </li>
    
    
  </ul>
</nav>


		

	  <div id="canvas-wrapper">
	  	<div id="canvas">


				<div id="page-header-wrapper">
					<div id="page-header">

				    <div id="navigation-top">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/54ed4682e4b05bee3a11f70a/1544583086620/?format=1500w" alt="D-Photo" /></a>
						      </div>
					        

					    		
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;" class="active-folder">Features</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection active-link"><a href="/">The Latest</a></li><li class="blog-collection"><a href="/photography-news-equipment-and-camera-reviews-and-tutorials/">News, How To, Gear</a></li><li class="page-collection"><a href="/photographers-kit/">Photographer's Kit</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">THE MAGAZINE</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection"><a href="/latest-issue/">Latest Issue</a></li><li class="external-link"><a href="https://magstore.nz/collections/d-photo-magazine-subscription-options/products/subscription-to-d-photo-magazine-1?variant=29446265873" target="_blank">Subscribe</a></li><li class="page-collection"><a href="/newsletter/">Newsletter</a></li></ul></div></li>
  

    

    <li class="page-collection"><a href="/calendar/">Calendar</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Amateur Photographer of the Year</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/2018-winners/">2018 winners</a></li></ul></div></li>
  
     
  </ul>
</nav>


				          
			            <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://www.facebook.com/dphotomagazine" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:editor@dphoto.co.nz" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/dphoto_magazine" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-top -->

						<div id="banner-area-wrapper">
							<div id="banner-area">

							<!-- // page thumbnail image as banner image -->
							
                
                  
                
							

							<div class="banner-overlay"></div>

				      <!-- // logo or site title markup in banner area -->
				      
				      	
					      <div id="banner-wrapper" data-content-field="site-title">
					        <a href="/" rel="bookmark">
					        	<img id="banner" src="//static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/54ed4682e4b05bee3a11f70a/1544583086620/?format=1500w" alt="D-Photo" />
						        
						      </a>
					      </div>
				        
				      

							<!-- // page title markup in banner area -->
				      
					      <div id="page-title-wrapper" class="js-text-shrink" data-collection-id="54ed4769e4b07c01c5cee17d" data-edit-main-image="Page Banner">
				          <h1 id="page-title" class="page-title">The Latest</h1>
				      		
				        </div>
				      

				      </div>
				    </div><!-- banner-area-wrapper -->

				    <div id="navigation-bottom">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/54ed4682e4b05bee3a11f70a/1544583086620/?format=1500w" alt="D-Photo" /></a>
						      </div>
					        

									
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;" class="active-folder">Features</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection active-link"><a href="/">The Latest</a></li><li class="blog-collection"><a href="/photography-news-equipment-and-camera-reviews-and-tutorials/">News, How To, Gear</a></li><li class="page-collection"><a href="/photographers-kit/">Photographer's Kit</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">THE MAGAZINE</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection"><a href="/latest-issue/">Latest Issue</a></li><li class="external-link"><a href="https://magstore.nz/collections/d-photo-magazine-subscription-options/products/subscription-to-d-photo-magazine-1?variant=29446265873" target="_blank">Subscribe</a></li><li class="page-collection"><a href="/newsletter/">Newsletter</a></li></ul></div></li>
  

    

    <li class="page-collection"><a href="/calendar/">Calendar</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Amateur Photographer of the Year</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/2018-winners/">2018 winners</a></li></ul></div></li>
  
     
  </ul>
</nav>



				          
                  <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="https://www.facebook.com/dphotomagazine" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:editor@dphoto.co.nz" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/dphoto_magazine" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-bottom -->

				  </div>
				</div><!-- page-header-wrapper -->
				<div id="page-body-wrapper" class="one-sidebar">
					<div id="page-body">

						<div id="content-wrapper">
							<div id="content">

								<div id="page-body-header" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="The Latest Header Content" data-type="block-field" data-updated-on="1543186340898" id="page-header-54ed4769e4b07c01c5cee17d"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;5ba31da54ae237797f73e5b0&quot;,&quot;design&quot;:&quot;carousel&quot;,&quot;headerText&quot;:&quot;Find out what's in the latest issue&quot;,&quot;textSize&quot;:&quot;medium&quot;,&quot;pageSize&quot;:1,&quot;imageAspectRatio&quot;:&quot;1.5&quot;,&quot;columnWidth&quot;:190,&quot;gutter&quot;:60,&quot;listImageSize&quot;:30,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:1,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:true,&quot;showExcerpt&quot;:false,&quot;showReadMoreLink&quot;:false,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-content&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&quot;featured&quot;:false&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;4534826be7992ef5a663&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_1_1541471455804_7598"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-medium
  summary-block-setting-text-align-left

  summary-block-setting-design-carousel
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-content
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  summary-block-setting-show-thumbnail
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-hide-excerpt
  

  

  sqs-gallery-design-carousel

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Find out what's in the latest issue</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/latest-issue/issue-87" class="summary-thumbnail-container sqs-gallery-image-container" data-title="Issue 87 on sale now" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5ba31da54ae237797f73e5b0/5be0c1ed032be4b888482b42/1541558753658/dphoto87.jpg" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5ba31da54ae237797f73e5b0/5be0c1ed032be4b888482b42/1541558753658/dphoto87.jpg" data-image-dimensions="800x1023" data-image-focal-point="0.5,0.5" alt="Issue 87 on sale now"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-06">Nov 6, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/latest-issue/issue-87"
                  
                
                class="summary-title-link">Issue 87 on sale now</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-06">Nov 6, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-06">Nov 6, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1541475250962_90128"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block summary-v2-block sqs-block-summary-v2" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;collectionId&quot;:&quot;54ed4769e4b07c01c5cee17d&quot;,&quot;design&quot;:&quot;carousel&quot;,&quot;headerText&quot;:&quot;Featured posts&quot;,&quot;textSize&quot;:&quot;medium&quot;,&quot;pageSize&quot;:5,&quot;imageAspectRatio&quot;:&quot;1&quot;,&quot;columnWidth&quot;:170,&quot;gutter&quot;:16,&quot;listImageSize&quot;:30,&quot;listImageAlignment&quot;:&quot;left&quot;,&quot;slidesPerRow&quot;:3,&quot;textAlignment&quot;:&quot;left&quot;,&quot;showTitle&quot;:true,&quot;showThumbnail&quot;:true,&quot;showExcerpt&quot;:false,&quot;showReadMoreLink&quot;:true,&quot;showPrice&quot;:true,&quot;productQuickViewEnabled&quot;:false,&quot;showPastOrUpcomingEvents&quot;:&quot;upcoming&quot;,&quot;metadataPosition&quot;:&quot;below-title&quot;,&quot;primaryMetadata&quot;:&quot;date&quot;,&quot;secondaryMetadata&quot;:&quot;none&quot;,&quot;filter&quot;:&#123;&quot;featured&quot;:true&#125;,&quot;autoCrop&quot;:true,&quot;lightbox&quot;:false,&quot;mixedContent&quot;:true,&quot;blockId&quot;:&quot;e2fb86e8a8a036fa3299&quot;&#125;" data-block-type="55" id="block-yui_3_17_2_3_1463695754552_21581"><div class="sqs-block-content">

<div class="
  summary-block-wrapper

  summary-block-collection-type-blog
  
  summary-block-setting-text-size-medium
  summary-block-setting-text-align-left

  summary-block-setting-design-carousel
  summary-block-setting-design-list-thumbnail-left

  summary-block-setting-metadata-position-below-title
  summary-block-setting-primary-metadata-date
  summary-block-setting-secondary-metadata-none

  summary-block-setting-show-thumbnail
  summary-block-setting-show-title
  summary-block-setting-show-price
  summary-block-setting-hide-excerpt
  summary-block-setting-show-read-more-link

  

  sqs-gallery-design-carousel

  
  "

  
>

  <div class="summary-item-list-container sqs-gallery-container">

    <header class="summary-block-header">

      <!-- Collection Title -->
      <div class="summary-heading">
        
          <span class="summary-header-text">Featured posts</span>
        
      </div>

      <!-- Carousel Nav -->
      <div class="summary-carousel-pager sqs-gallery-controls">
        <span class="summary-carousel-pager-next next"></span>
        <span class="summary-carousel-pager-prev previous"></span>
      </div>

    </header>

    <div class="summary-item-list sqs-gallery">

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/blog/2018/12/20/bill-cunningham-book-giveaway" class="summary-thumbnail-container sqs-gallery-image-container" data-title="Bill Cunningham book giveaway" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg" data-image-dimensions="1691x2552" data-image-focal-point="0.5,0.5" alt="Bill Cunningham book giveaway"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-20">Dec 20, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/blog/2018/12/20/bill-cunningham-book-giveaway"
                  
                
                class="summary-title-link">Bill Cunningham book giveaway</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-20">Dec 20, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-20">Dec 20, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          summary-item-has-tags
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/blog/2018/12/12/see-the-moza-aircross-gimbal-in-action" class="summary-thumbnail-container sqs-gallery-image-container" data-title="See the Moza AirCross gimbal in action" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1077ce562fa755d836cc09/1544761419345/Capture.PNG" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1077ce562fa755d836cc09/1544761419345/Capture.PNG" data-image-dimensions="1265x739" data-image-focal-point="0.5,0.5" alt="See the Moza AirCross gimbal in action"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-12">Dec 12, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/blog/2018/12/12/see-the-moza-aircross-gimbal-in-action"
                  
                
                class="summary-title-link">See the Moza AirCross gimbal in action</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-12">Dec 12, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-12">Dec 12, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          
          summary-item-has-tags
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/blog/2018/11/27/photography-workshops-at-auckland-zoo" class="summary-thumbnail-container sqs-gallery-image-container" data-title="Photography workshops at Auckland Zoo" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5bfc85764d7a9c901e7d445d/1543873821132/cotton-top-babies-hero3.jpg" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5bfc85764d7a9c901e7d445d/1543873821132/cotton-top-babies-hero3.jpg" data-image-dimensions="1440x620" data-image-focal-point="0.5,0.5" alt="Photography workshops at Auckland Zoo"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-04">Dec 4, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/blog/2018/11/27/photography-workshops-at-auckland-zoo"
                  
                
                class="summary-title-link">Photography workshops at Auckland Zoo</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-04">Dec 4, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-12-04">Dec 4, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/blog/2018/11/6/chris-mortons-epic-photo-project" class="summary-thumbnail-container sqs-gallery-image-container" data-title="Chris Morton's epic photo project" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5be0a5a5aa4a995b1fd1131d/1543186272072/Capture.PNG" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5be0a5a5aa4a995b1fd1131d/1543186272072/Capture.PNG" data-image-dimensions="1911x759" data-image-focal-point="0.5,0.5" alt="Chris Morton's epic photo project"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-26">Nov 26, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/blog/2018/11/6/chris-mortons-epic-photo-project"
                  
                
                class="summary-title-link">Chris Morton's epic photo project</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-26">Nov 26, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-26">Nov 26, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

        <div class="
          summary-item
          summary-item-record-type-text
          sqs-gallery-design-carousel-slide
          
           summary-item-has-thumbnail
           summary-item-has-excerpt
          summary-item-has-cats
          
          summary-item-has-author
          summary-item-has-comments-enabled
          "
          >

          
            <!-- Thumbnail -->
            

  
  <div class="summary-thumbnail-outer-container">
    <a href="/blog/2018/11/8/ans-westra-exhibition-at-thistle-inn" class="summary-thumbnail-container sqs-gallery-image-container" data-title="Ans Westra exhibition at Thistle Inn" data-description="">
      <div class="summary-thumbnail img-wrapper">
  

    

        <!-- Main Image -->
        <img data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5be34f1ef950b77d7b65691f/1541986252382/Ans+Westra%2C+image+from+Washday+at+the+Pa.jpg" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5be34f1ef950b77d7b65691f/1541986252382/Ans+Westra%2C+image+from+Washday+at+the+Pa.jpg" data-image-dimensions="897x1000" data-image-focal-point="0.5,0.5" alt="Ans Westra exhibition at Thistle Inn"  data-load="false" class="summary-thumbnail-image"/>

    

    

        

        

      </div>
    </a>

    <!-- Products: Quick View -->
    

  </div>
  



          

          <div class="summary-content sqs-gallery-meta-container">

            <!-- Metadata (Above Title) -->
            <div class="summary-metadata-container summary-metadata-container--above-title">
                          
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-08">Nov 8, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              <!-- Title -->
              <div class="summary-title">
                <a 
                
                  
                    href="/blog/2018/11/8/ans-westra-exhibition-at-thistle-inn"
                  
                
                class="summary-title-link">Ans Westra exhibition at Thistle Inn</a></div>
            

            <!-- Metadata (Below Title) -->
            <div class="summary-metadata-container summary-metadata-container--below-title">
            
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-08">Nov 8, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

            
              
            
            
            

            <!-- Metadata (Below Content) -->
            <div class="summary-metadata-container summary-metadata-container--below-content">
              
              <div class="summary-metadata summary-metadata--primary">

	
	<!-- Timestamp -->
	<time class="summary-metadata-item summary-metadata-item--date" datetime="2018-11-08">Nov 8, 2018</time>
	











</div>
              
              <div class="summary-metadata summary-metadata--secondary">

	











</div>
            </div>

          </div> <!-- End .summary-content -->

        </div> <!-- End .summary-item -->

      

    </div> <!-- End .summary-item-list -->

  </div> <!-- End .summary-item-list-container -->

</div></div></div></div></div><div class="sqs-block horizontalrule-block sqs-block-horizontalrule" data-block-type="47" id="block-yui_3_17_2_1_1541475250962_76466"><div class="sqs-block-content"><hr /></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1541471716188_8465"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
								</div>

						    <!-- // CATEGORY NAV -->
						    

						    <div class="main-content" data-content-field="main-content" data-collection-id="54ed4769e4b07c01c5cee17d" data-edit-main-image="Page Banner">
									<article class="hentry author-d-photo post-type-text featured" id="article-5c1ad99d4d7a9ca57e792546" data-item-id="5c1ad99d4d7a9ca57e792546">

	<div class="content-wrapper">

    <div class="post">

    <!--POST HEADER-->

			<header>

          <span class="article-dateline-above-title">
            <span class="date"><a href="/blog/2018/12/20/bill-cunningham-book-giveaway"><time class="published" datetime="2018-12-20">December 20, 2018</time></a></span>
          </span>

          <h1 class="entry-title" data-content-field="title"><a href="/blog/2018/12/20/bill-cunningham-book-giveaway">Bill Cunningham book giveaway</a></h1>

          <span class="article-dateline">
            <span class="date"><a href="/blog/2018/12/20/bill-cunningham-book-giveaway"><time class="published" datetime="2018-12-20">December 20, 2018</time></a><span class="delimiter">/</span></span>
          </span>
          <span class="article-byline">
            <span class="location"></span>
            <span class="author"><a href="/?author=555e9b13e4b00b8eedd44c24" rel="author">D-Photo</a></span>
          </span>

        </header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1545263608804" id="item-5c1ad99d4d7a9ca57e792546"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_1_1545263447773_32139"><div class="sqs-block-content"><a class="e-widget no-button generic-loader" href="https://gleam.io/0HS0b/bill-cunningham-book-giveaway" rel="nofollow">Bill Cunningham Book Giveaway</a>
<script type="text/javascript" src="https://js.gleam.io/e.js" async="true"></script></div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">
          <div>

            <span class="article-dateline">
              <span class="date"><a href="/blog/2018/12/20/bill-cunningham-book-giveaway"><i class="icon-calendar"></i><time class="published" datetime="2018-12-20">December 20, 2018</time></a><span class="delimiter">/</span></span>
            </span>
            <span class="article-byline">
              <span class="location"></span>
              <span class="author"><a href="/?author=555e9b13e4b00b8eedd44c24" rel="author"><i class="icon-user"></i>D-Photo</a><span class="delimiter">/</span></span>
            </span>

            
              
              <span class="comments"><a href="/blog/2018/12/20/bill-cunningham-book-giveaway#commenting"><i class="icon-comment"></i>Comment</a></span>
              
            

            

            
            

            <div class="shareLoveButtons">
              
  <span class="sqs-simple-like" data-item-id="5c1ad99d4d7a9ca57e792546" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


              <span class="squarespace-social-buttons inline-style" data-system-data-id="1545263612015-NS6C0IUY4QLF36QEX4DF" data-asset-url="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/54ed4769e4b07c01c5cee17d/5c1ad99d4d7a9ca57e792546/1545263717166/9781784742812.jpg" data-record-type="1" data-full-url="/blog/2018/12/20/bill-cunningham-book-giveaway" data-title="Bill Cunningham book giveaway"></span>
            </div>

            
<div class="author-block" style="">
  
  <h3 class="author-name"><a href="/?author=555e9b13e4b00b8eedd44c24">D-Photo</a></h3>
  <div class="author-bio"><p></p></div>
</div>


            <div class="post-entry-injection clear-fix"></div>

          </div>
        </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="no-prev"><a href="/"><i class="icon-list"></i>The Latest</a></li>
      <li class="next"><a href="/blog/2018/12/12/see-the-moza-aircross-gimbal-in-action" title="See the Moza AirCross gimbal in action" id="nextLink"><span class="next-title">See the Moza AirCross gimbal in ...</span><i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->


  
  <div id="commenting">
    <section id="comments-section" class="comments-wrapper">
      
  <div class="squarespace-comments" id="comments-5c1ad99d4d7a9ca57e792546" data-item-id="5c1ad99d4d7a9ca57e792546" data-public-comment-count="0" data-comment-state="1"></div>


    </section>
  </div>
								</div>

								<div id="page-body-footer" class="extra-wrapper">
									<div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="The Latest Footer Content" data-type="block-field" id="page-footer-54ed4769e4b07c01c5cee17d"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
								</div>

							</div>
						</div> <!-- content-wrapper -->

						<div id="sidebar-one-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-one" class="vertical-navigation-bar">
								
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;" class="active-folder">Features</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection active-link"><a href="/">The Latest</a></li><li class="blog-collection"><a href="/photography-news-equipment-and-camera-reviews-and-tutorials/">News, How To, Gear</a></li><li class="page-collection"><a href="/photographers-kit/">Photographer's Kit</a></li></ul></div></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">THE MAGAZINE</a><span class="delimiter">/</span><div class="subnav"><ul><li class="blog-collection"><a href="/latest-issue/">Latest Issue</a></li><li class="external-link"><a href="https://magstore.nz/collections/d-photo-magazine-subscription-options/products/subscription-to-d-photo-magazine-1?variant=29446265873" target="_blank">Subscribe</a></li><li class="page-collection"><a href="/newsletter/">Newsletter</a></li></ul></div></li>
  

    

    <li class="page-collection"><a href="/calendar/">Calendar</a><span class="delimiter">/</span></li>
  

    

    <li aria-haspopup="true" class="folder-collection folder"><a href="#" onClick="return false;">Amateur Photographer of the Year</a><span class="delimiter">/</span><div class="subnav"><ul><li class="page-collection"><a href="/2018-winners/">2018 winners</a></li></ul></div></li>
  
     
  </ul>
</nav>


								
								<div class="site-info">
									<h3 class="site-title">D-Photo</h3>
							    
							  </div>
							  
								<div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar One Content" data-type="block-field" data-updated-on="1542320718783" id="sidebar-one-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-yui_3_17_2_27_1444247707925_20330"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="true" data-collection="">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_27_1444247707925_18977"><div class="sqs-block-content"><h3 style="white-space: pre-wrap;">Out now</h3></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_27_1444247707925_10323"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:800.0px;">
          
            <a href="https://magstore.nz/collections/d-photo-1"  target="_blank">
          
            <div style="padding-bottom:138.25%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/5be0f9c36d2a730c7b520ed6/1541470669746/dphoto87.jpg"  alt="dphoto87.jpg"  /></noscript><img class="thumb-image" alt="dphoto87.jpg" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/5be0f9c36d2a730c7b520ed6/1541470669746/dphoto87.jpg" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/t/5be0f9c36d2a730c7b520ed6/1541470669746/dphoto87.jpg" data-image-dimensions="800x1106" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5be0f9c36d2a730c7b520ed6" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_27_1444247707925_11666"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="https://magstore.nz/collections/d-photo-1/products/d-photo-86-october-november-2018" class="sqs-block-button-element--small sqs-block-button-element" target="_blank">Click here to buy a print copy of the magazine</a>
</div></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_27_1444247707925_12957"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="https://nz.zinio.com/www/browse/back-issues.jsp?productId=500296323&WT.mc_id=PUB_WWW_nz_500296323_publisher110002&rf=PUB_WWW_nz_500296323&bd=1&pss=1#/backissue" class="sqs-block-button-element--small sqs-block-button-element" target="_blank">Click here to buy a digital copy of the magazine</a>
</div></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_5_1455228555222_12838"><div class="sqs-block-content"><div class="fb-page" data-href="https://www.facebook.com/dphotomagazine" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dphotomagazine"><a href="https://www.facebook.com/dphotomagazine">D-Photo Magazine</a></blockquote></div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-c628618cb5a3857063ef"><div class="sqs-block-content"><h3 style="white-space: pre-wrap;">Instagram:&nbsp;@dphoto_magazine</h3></div></div><div class="sqs-block instagram-block sqs-block-instagram" data-block-json="&#123;&quot;title&quot;:true,&quot;thumbnail&quot;:true,&quot;excerpt&quot;:true,&quot;pageSize&quot;:6,&quot;filter&quot;:&#123;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;pageCollectionId&quot;:null,&quot;containingItemId&quot;:null,&quot;connectedAccountId&quot;:&quot;5bea483b25bf02c104f62b11&quot;,&quot;enable-search&quot;:false,&quot;socialCollectionId&quot;:&quot;&quot;,&quot;previewCollectionId&quot;:&quot;&quot;,&quot;status&quot;:&quot;undefined&quot;,&quot;searchId&quot;:&quot;undefined&quot;,&quot;searchTerm&quot;:&quot;&quot;,&quot;refresh&quot;:null,&quot;unsafeSearch&quot;:null,&quot;enable-search-disabled&quot;:null,&quot;newWindow&quot;:false,&quot;aspect-ratio&quot;:&quot;square&quot;,&quot;aspectRatio&quot;:null,&quot;auto-crop&quot;:true,&quot;autoplay&quot;:true,&quot;autoplay-duration&quot;:5,&quot;collectionId&quot;:&quot;5bea483b25bf02c104f62b11&quot;,&quot;controls&quot;:true,&quot;design&quot;:&quot;grid&quot;,&quot;lightbox&quot;:true,&quot;lightboxTheme&quot;:&quot;dark&quot;,&quot;meta-position&quot;:&quot;bottom&quot;,&quot;padding&quot;:10,&quot;show-meta&quot;:false,&quot;show-meta-basic&quot;:true,&quot;show-meta-only-title&quot;:false,&quot;show-meta-only-description&quot;:false,&quot;show-meta-on-hover&quot;:false,&quot;square-thumbs&quot;:false,&quot;thumbnail-strip-height&quot;:86,&quot;thumbnail-strip-margin&quot;:20,&quot;thumbnails&quot;:true,&quot;thumbnails-per-row&quot;:2,&quot;vSize&quot;:null&#125;" data-block-type="25" id="block-yui_3_17_2_27_1444247707925_8572"><div class="sqs-block-content">



  

  


<div class="
  sqs-gallery-container
  sqs-gallery-block-grid
  sqs-gallery-aspect-ratio-square
  sqs-gallery-thumbnails-per-row-2
  sqs-gallery-has-controls
  sqs-gallery-has-thumbnails

  
  sqs-gallery-block-show-meta
  
  

  
  

  

  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                    data-title=""
                    data-description="Have you got a focus on nature? Subscribe or renew before Boxing Day and D-Photo will contribute $10 on your behalf to Aotearoa’s leading independent conservation organization, Forest &amp; Bird, who work to defend nature across the country. Visit magstore.nz/products/subscription-to-d-photo-magazine-conservation-special"
                    data-lightbox-theme="dark"
                    href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c15902c27d28680bef6e25a/1544917041815/"
                    

                  class="image-slide-anchor content-fit"
                >
                  <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c15902c27d28680bef6e25a/1544917041815/"  alt="Have you got a focus on nature? Subscribe or renew before Boxing Day and D-Photo will contribute $10 on your behalf to Aotearoa’s leading independent conservation organization, Forest &amp; Bird, who work to defend nature across the country. Visit magstore.nz/products/subscription-to-d-photo-magazine-conservation-special"  /></noscript><img class="thumb-image" alt="Have you got a focus on nature? Subscribe or renew before Boxing Day and D-Photo will contribute $10 on your behalf to Aotearoa’s leading independent conservation organization, Forest &amp; Bird, who work to defend nature across the country. Visit magstore.nz/products/subscription-to-d-photo-magazine-conservation-special" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c15902c27d28680bef6e25a/1544917041815/" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c15902c27d28680bef6e25a/1544917041815/" data-image-dimensions="640x426" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5c15902c27d28680bef6e25a" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          

          
            <div class="slide" data-type="video">
              <div class="margin-wrapper">
                <div
                  class="
                    content-wrapper
                    content-fit
                    video-lightbox-wrapper
                  "
                  
                  data-title=""
                  data-description="Footage from Leon's review of the Moza Aircross 3-axis gimbal. For the full review and video visit dphoto.co.nz/blog/2018/12/12/see-the-moza-aircross-gimbal-in-action"
                  data-lightbox-theme="dark"
                  
                >
                  <div class="sqs-video-wrapper" data-html="&lt;iframe frameborder=&quot;0&quot; height=&quot;710&quot; scrolling=&quot;no&quot; width=&quot;612&quot; allowtransparency=&quot;true&quot; src=&quot;https://www.instagram.com/p/BrYbmuYFUHn/embed/&quot;&gt;&lt;/iframe&gt;" data-provider-name=""><div class="sqs-video-overlay" style="opacity: 0;"><img data-load="false" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c1426a7abe5f836625a8c75/1544824496259/" data-image-dimensions="640x360" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"> </div><div class="sqs-video-icon"></div></div></div>
                </div>
                
              </div>
            </div>
          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                    data-title=""
                    data-description="Photo by Dariean Johnstone, one of South Auckland’s promising female photography students who marks the 125th anniversary of women’s suffrage in Aotearoa with a special project. See the full story in issue 87."
                    data-lightbox-theme="dark"
                    href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c13365716fdedc755ca874a/1544762972210/"
                    

                  class="image-slide-anchor content-fit"
                >
                  <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c13365716fdedc755ca874a/1544762972210/"  alt="Photo by Dariean Johnstone, one of South Auckland’s promising female photography students who marks the 125th anniversary of women’s suffrage in Aotearoa with a special project. See the full story in issue 87."  /></noscript><img class="thumb-image" alt="Photo by Dariean Johnstone, one of South Auckland’s promising female photography students who marks the 125th anniversary of women’s suffrage in Aotearoa with a special project. See the full story in issue 87." data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c13365716fdedc755ca874a/1544762972210/" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c13365716fdedc755ca874a/1544762972210/" data-image-dimensions="640x426" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5c13365716fdedc755ca874a" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                    data-title=""
                    data-description="When Manuel finally got to photograph Castle Hill, he couldn’t reconcile his usual minimalist style with the intricate formations of twisted rock to find a workable composition. The golden hour came and went, with the rolling granite granting no mercy. Walking back to the car defeated, Marcel stumbled upon this basin, which provided about as clean a line as he was likely to find and led the eye neatly up to the snowy peak and the stars above. @m_ste_

Tag us #nzdphoto for your chance to be featured in the magazine!"
                    data-lightbox-theme="dark"
                    href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0de37ef60e7caf01bbd79a/1544414084366/"
                    

                  class="image-slide-anchor content-fit"
                >
                  <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0de37ef60e7caf01bbd79a/1544414084366/"  alt="When Manuel finally got to photograph Castle Hill, he couldn’t reconcile his usual minimalist style with the intricate formations of twisted rock to find a workable composition. The golden hour came and went, with the rolling granite granting no mercy. Walking back to the car defeated, Marcel stumbled upon this basin, which provided about as clean a line as he was likely to find and led the eye neatly up to the snowy peak and the stars above. @m_ste_

Tag us #nzdphoto for your chance to be featured in the magazine!"  /></noscript><img class="thumb-image" alt="When Manuel finally got to photograph Castle Hill, he couldn’t reconcile his usual minimalist style with the intricate formations of twisted rock to find a workable composition. The golden hour came and went, with the rolling granite granting no mercy. Walking back to the car defeated, Marcel stumbled upon this basin, which provided about as clean a line as he was likely to find and led the eye neatly up to the snowy peak and the stars above. @m_ste_

Tag us #nzdphoto for your chance to be featured in the magazine!" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0de37ef60e7caf01bbd79a/1544414084366/" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0de37ef60e7caf01bbd79a/1544414084366/" data-image-dimensions="640x800" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5c0de37ef60e7caf01bbd79a" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                    data-title=""
                    data-description="When Kiwis have taken to the streets to effect change, John Miller has often been there to document it. In issue 87, he takes us back to the ’70s to tell us the stories behind his images. Have a look at our other features at www.dphoto.co.nz/latest-issue"
                    data-lightbox-theme="dark"
                    href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0759aee127330001bc4a11/1543985614427/"
                    

                  class="image-slide-anchor content-fit"
                >
                  <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0759aee127330001bc4a11/1543985614427/"  alt="When Kiwis have taken to the streets to effect change, John Miller has often been there to document it. In issue 87, he takes us back to the ’70s to tell us the stories behind his images. Have a look at our other features at www.dphoto.co.nz/latest-issue"  /></noscript><img class="thumb-image" alt="When Kiwis have taken to the streets to effect change, John Miller has often been there to document it. In issue 87, he takes us back to the ’70s to tell us the stories behind his images. Have a look at our other features at www.dphoto.co.nz/latest-issue" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0759aee127330001bc4a11/1543985614427/" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c0759aee127330001bc4a11/1543985614427/" data-image-dimensions="640x432" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5c0759aee127330001bc4a11" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                    data-title=""
                    data-description="People have heard of storm chasers, but Anupam indulges in the slightly more serene hobby of fog chasing. For this image, Anupam made a pre-dawn trek up Maungawhau / Mt Eden — and the view did not disappoint. He captured the detail of the silhouetted trees against the heavy fog, with the only hints of the city beyond emerging as islands in the sea of fog.

Tag us #nzdphoto for your chance to be featured in the magazine!"
                    data-lightbox-theme="dark"
                    href="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c009b9cabe5f8136a8f2478/1543543717132/"
                    

                  class="image-slide-anchor content-fit"
                >
                  <noscript><img src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c009b9cabe5f8136a8f2478/1543543717132/"  alt="People have heard of storm chasers, but Anupam indulges in the slightly more serene hobby of fog chasing. For this image, Anupam made a pre-dawn trek up Maungawhau / Mt Eden — and the view did not disappoint. He captured the detail of the silhouetted trees against the heavy fog, with the only hints of the city beyond emerging as islands in the sea of fog.

Tag us #nzdphoto for your chance to be featured in the magazine!"  /></noscript><img class="thumb-image" alt="People have heard of storm chasers, but Anupam indulges in the slightly more serene hobby of fog chasing. For this image, Anupam made a pre-dawn trek up Maungawhau / Mt Eden — and the view did not disappoint. He captured the detail of the silhouetted trees against the heavy fog, with the only hints of the city beyond emerging as islands in the sea of fog.

Tag us #nzdphoto for your chance to be featured in the magazine!" data-src="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c009b9cabe5f8136a8f2478/1543543717132/" data-image="https://static1.squarespace.com/static/52f40d6ee4b0374e6a04f939/5bea483b25bf02c104f62b11/5c009b9cabe5f8136a8f2478/1543543717132/" data-image-dimensions="640x382" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5c009b9cabe5f8136a8f2478" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      
    
  </div>

  
    <div class="sqs-gallery-meta-container">
    
    </div> <!-- END .sqs-gallery-meta-container -->
  

</div>


  



<style type="text/css" id="design-grid-css">
#block-yui_3_17_2_27_1444247707925_8572 .sqs-gallery-block-grid .sqs-gallery-design-grid { margin-right: -10px; }
#block-yui_3_17_2_27_1444247707925_8572 .sqs-gallery-block-grid .sqs-gallery-design-grid-slide .margin-wrapper { margin-right: 10px; margin-bottom: 10px; }
</style>


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_27_1444247707925_10542"><div class="sqs-block-content"><h3 style="white-space: pre-wrap;">Sign up to the D-Photo newsletter</h3></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1462154858643_18919"><div class="sqs-block-content"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//parksidemedia.us5.list-manage.com/subscribe/post?u=e510541a07ba5c9834f8e14a7&amp;id=82eb95a4d0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group" style="display:none">
    <strong>EDMs </strong>
    <ul><li><input type="checkbox" value="1" name="group[6649][1]" id="mce-group[6649]-6649-0"><label for="mce-group[6649]-6649-0">NZCC</label></li>
<li><input type="checkbox" value="2" name="group[6649][2]" id="mce-group[6649]-6649-1"><label for="mce-group[6649]-6649-1">NZPC</label></li>
<li><input type="checkbox" value="4" name="group[6649][4]" id="mce-group[6649]-6649-2"><label for="mce-group[6649]-6649-2">NZV8</label></li>
<li><input type="checkbox" value="8" name="group[6649][8]" id="mce-group[6649]-6649-3" checked><label for="mce-group[6649]-6649-3">D-Photo</label></li>
<li><input type="checkbox" value="16" name="group[6649][16]" id="mce-group[6649]-6649-4"><label for="mce-group[6649]-6649-4">The Motorhood</label></li>
<li><input type="checkbox" value="32" name="group[6649][32]" id="mce-group[6649]-6649-5"><label for="mce-group[6649]-6649-5">Father's Day 2015</label></li>
<li><input type="checkbox" value="64" name="group[6649][64]" id="mce-group[6649]-6649-6"><label for="mce-group[6649]-6649-6">Christmas 2015</label></li>
<li><input type="checkbox" value="128" name="group[6649][128]" id="mce-group[6649]-6649-7"><label for="mce-group[6649]-6649-7">Magstore</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e510541a07ba5c9834f8e14a7_82eb95a4d0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='SNUMBER';ftypes[3]='text';fnames[4]='PNAME';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_7_1446667932805_11607"><div class="sqs-block-content"><!-- /7773987/D-Photo-med-rec-top -->
<div id='div-gpt-ad-1446688325402-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446688325402-0'); });
</script>
</div></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_8_1446667932805_11991"><div class="sqs-block-content"><!-- /7773987/D-Photo_med-rec-bottom -->
<div id='div-gpt-ad-1446688642844-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446688642844-0'); });
</script>
</div></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_5_1468366901260_16674"><div class="sqs-block-content"><!-- /7773987/D-Photo_med-rec-three -->
<div id='div-gpt-ad-1468376623978-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468376623978-0'); });
</script>
</div></div></div></div></div></div>
							</div>
						</div><!-- sidebar-one-wrapper -->

					<div class="clearer" id="body-clearer"></div>

		      </div>
		    </div> <!-- page-body-wrapper -->
		    <div id="page-footer-wrapper">
		      <div id="page-footer">
		        
		          
							<div id="sqs-social"class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
								
  <a href="https://www.facebook.com/dphotomagazine" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:editor@dphoto.co.nz" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/dphoto_magazine" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

							</div>
		          
		        
		        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1473722011604" id="footer-blocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_5_1447050559663_6941"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="medium">
	<a href="/contact" class="sqs-block-button-element--medium sqs-block-button-element" >contact us</a>
</div></div></div><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1412172079418_4944"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-black social-icons-size-large social-icons-style-regular " >
  <nav class="sqs-svg-icon--list">
    <a href="https://www.facebook.com/dphotomagazine" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
        </svg>
      </div>
    </a><a href="mailto:editor@dphoto.co.nz" target="_blank" class="sqs-svg-icon--wrapper email">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#email-icon"></use>
          <use class="sqs-use--mask" xlink:href="#email-mask"></use>
        </svg>
      </div>
    </a><a href="http://instagram.com/dphoto_magazine" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1412174290717_8323"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
		      </div>
		    </div><!-- page-footer-wrapper -->


		  </div>
		</div> <!-- canvas-wrapper -->

		<script type="text/javascript" data-sqs-type="imageloader-bootstrapper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>

	</body>
</html>
